Ergebnis 1 bis 4 von 4
  1. #1
    WPVision.de Neuling


    Registriert seit
    Sep 2014

    Kenntnisse
    Anfänger
    Smartphone Hersteller
    Samsung
    Smartphone Modell
    Ativ S
    Netzbetreiber
    Vodafone

    Beiträge
    2
    Danke erhalten
    0

    Problem beim Hochlauf und keine Internetverbindung unter 3G

    Hallo Forum,
    ich bin auf der Suche nach einer Lösung für mein Verbindungsproblem auf dieses Forum gestossen. Ich habe ein ATIV S und habe die developer preview drauf. Plötzlich war gestern beim Hochlauf ein blauer Bildschirm mitdem Zeichen und dann hing das Smartphone. Nach einem Hardreset geht es wieder, aber über 3G bekomme ich keine Internetverbindung mehr hin, über WLan geht es. Habe schon versucht die APN neu zu setzen, aber es klappt nicht. Mal schauen ob ich eine Lösung finde. Hat schon mal jemand dieses gesehen, ich habe keine Info im Web gefunden.


    VG

  2. #2
    Supermod
    Avatar von Dennis

    Registriert seit
    Oct 2012

    Smartphone Hersteller
    Nokia
    Smartphone Modell
    Lumia 920
    Tablet Hersteller
    Apple
    Tablet Modell
    iPad 4
    Netzbetreiber
    Sonstige

    Beiträge
    1.399
    Danke erhalten
    51
    Hey blackoak,

    unsere Spezis auf dem Gebiet ATIV S stehen bald für dich zur Seite, jedoch sind die aktuell noch im Urlaub... Vielleicht können die dir helfen

    Gruß
    Ich bin Windows Phone Supporter aus Überzeugung und Leidenschaft
    Bitte Fragen im Forum stellen und nicht per PN!

  3. #3
    Supermod
    Avatar von CTHTC

    Registriert seit
    Oct 2012

    Smartphone Hersteller
    Nokia
    Smartphone Modell
    Lumia 1520
    Weitere Modelle
    *Samsung AtivS Win10M RS2 Insider*HTC HD2 WP7.8*
    Tablet Hersteller
    Microsoft
    Tablet Modell
    Surface Pro 4
    Netzbetreiber
    Vodafone

    Beiträge
    25.741
    Danke erhalten
    2274
    Zitat Zitat von blackoak123 Beitrag anzeigen
    Habe schon versucht die APN neu zu setzen, aber es klappt nicht.
    Wurden die Daten bei der APN Einrichtung nicht akzeptiert oder kommt einfach keine Verbindung zustande?

    Gruß
    CTHTC
    Wenn Du ein paar nette Worte loswerden möchtest, dann hier klicken. / Das Passwort für unsere Downloads findest Du hier!



    Aktuelle Sachen rund um die Welt von Microsoft kannst Du Dir in unserem Podcast anhören.


    Bisher erfolgreich getestet:

    HTC HD2 * HTC Titan * Samsung Ativ S * Nokia Lumia 1520 * Nokia Lumia 635 * Allview Impera S * TrekStor WinPhone 4.7 HD * Microsoft Lumia 535 * Microsoft Lumia 950XL * Microsoft Lumia 650 *
    Asus Vivo Tab * Microsoft Surface Pro 2 * Acer Iconia W4 * Lenovo YOGA Tablet 2 1051 F * Microsoft Surface 3 * i.onik Windows 10 Global Tab W11601 *Microsoft Surface Pro 4 *

  4. #4
    WPVision.de Neuling


    Registriert seit
    Sep 2014

    Kenntnisse
    Anfänger
    Smartphone Hersteller
    Samsung
    Smartphone Modell
    Ativ S
    Netzbetreiber
    Vodafone

    Beiträge
    2
    Danke erhalten
    0
    Hallo,
    sorry für die späte Antwort. Ich habe das Problem jetzt durch ein Downgrade auf WP 8.0 gelöst, nun geht wieder alles )

    Viele Grüße

Ähnliche Themen

  1. Der User unter mir...
    Von Gast im Forum Just for Fun
    Antworten: 30
    Letzter Beitrag: 29.04.15, 08:15
  2. Lumia 1520 Skype Problem - keine Tastatureingabe möglich
    Von alfred.sch im Forum Lumia Allgemein
    Antworten: 10
    Letzter Beitrag: 18.06.14, 14:29
  3. Lumia 520; Internetverbindung und MMS
    Von maxx01 im Forum Lumia 520
    Antworten: 25
    Letzter Beitrag: 12.02.14, 10:49
  4. Antworten: 4
    Letzter Beitrag: 07.02.13, 09:16

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
über uns

... WPVision.de ist Deine Community im Bereich Windows Phones und Windows Tablets.

Fragen, Probleme oder Sorgen? Einfach registrieren, Post schreiben und schon wird Dir geholfen.

Dein WPVision.de Team

Folgt uns auf...