Ergebnis 1 bis 14 von 14
Like Tree3Likes
  • 2 Post By virivsd
  • 1 Post By ilcoron

Thema: Wlan und Telekom

  1. #1
    WPVision.de Erfahrener
    Avatar von virivsd

    Registriert seit
    Sep 2015

    Kenntnisse
    Fortgeschritten
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 640
    Netzbetreiber
    T-Mobile

    Beiträge
    132
    Danke erhalten
    24

    Wlan und Telekom

    Hi

    Bin neulich von meinem UMTS router wieder auf nen normalen Festnetzanschluss gegangen.

    Router: Speedport Entry 2

    Verbindung mit WLAN steht....Problem:

    Seiten, whatsapp, Facebook.....alles was mit Internet zu tun hat braucht gut 20Sekunden bevor die Daten ankommen.
    Am PC alles normal.
    RouterConfig übers Handy kommt auch schnell und problemlos, also wird es nicht an Verschlüsselung, Kanal oder IPV4 oder 6 liegen.

    UMTS alles normal....liegt also am Router in Verbindung mit WP

    Kennt jemand das Phänomen?

    Ne Idee?

  2. #2
    WPVision.de Power Mitglied
    Avatar von Caessy

    Registriert seit
    Jun 2014

    Kenntnisse
    Anfänger
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 950
    Tablet Hersteller
    Asus und Odys
    Tablet Modell
    Transformer / Winpad12 beide Windows10
    Netzbetreiber
    Sonstige

    Beiträge
    2.429
    Danke erhalten
    227
    Willkommen
    CTHTC wird sich auch nich melden als Chef des Forum.

    Ne Idee ?
    Stell mal Dein Handy von 3G auf 2G

  3. #3
    WPVision.de Urgestein
    Avatar von holgerito

    Registriert seit
    Mar 2015

    Kenntnisse
    Anfänger
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 950
    Netzbetreiber
    Sonstige

    Beiträge
    3.897
    Danke erhalten
    314
    Hi virivsd

    Herzlich willkommen hier im Forum, na da bleibt dir nur ein hardreset, ne war ein kleiner scherz, hast den alten router noch im Handy? Wenn ja würde ich ihn löschen, möglich das da in der Beziehung was hakt. Möglich das das handy erst mal versucht mit dem alten router versucht Verbindung aufzubauen.

    Mehr fällt mir leider dazu nicht ein😐.

    Gruß Holger

  4. #4
    WPVision.de Urgestein
    Avatar von holgerito

    Registriert seit
    Mar 2015

    Kenntnisse
    Anfänger
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 950
    Netzbetreiber
    Sonstige

    Beiträge
    3.897
    Danke erhalten
    314
    Sorry, wohl falsch gelesen😐, du hast ja geschrieben wlan steht.
    Aber ich würde trotzdem mal sehen ob der alte router noch drin ist und wenn ja dann löschen
    Gruß Holger

  5. #5
    WPVision.de Erfahrener
    Avatar von virivsd

    Registriert seit
    Sep 2015

    Kenntnisse
    Fortgeschritten
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 640
    Netzbetreiber
    T-Mobile

    Beiträge
    132
    Danke erhalten
    24
    hi,
    hab ich gelöscht bevor ich den neuen Router angeschlossen und eingerichtet habe. Neustart Handy ebenfalls kein Erfolg. An anderen Router funktionierts top. Scheint an dem Telekom Router zu liegen, aber an PC und Laptop klappts auch problemlos....nur das WP-Handy nicht mehr(lumia640).
    Es gibt aber auch nicht wirklich viel was sich einstellen lassen würde, damit sowas nicht funktioniert..... Ich kapiers nicht.

  6. #6
    WPVision.de Urgestein
    Avatar von holgerito

    Registriert seit
    Mar 2015

    Kenntnisse
    Anfänger
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 950
    Netzbetreiber
    Sonstige

    Beiträge
    3.897
    Danke erhalten
    314
    Ne viele einstellungsmöglichkeiten hat man nicht wirklich, hattest du das mit deinem alten Router auch die Zeitverzögerung? Ich mein wir müssen ja erst mal den schuldigen rausfinden Handy oder router. Möglich das du viell am router einstellungen vornehmen kannst. Viell auch mal die Temps löschen.
    Gruß Holger

  7. #7
    WPVision.de Erfahrener
    Avatar von virivsd

    Registriert seit
    Sep 2015

    Kenntnisse
    Fortgeschritten
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 640
    Netzbetreiber
    T-Mobile

    Beiträge
    132
    Danke erhalten
    24
    Am alten gibts keine....aber den kann och nicht mehr lange zum testen benutzen, weil der umts vertrag bald gekündigt ist
    Da läuft alles tiptop normal und schnell....
    Nur seit dem neuen router mag das Handy noch mehr so wirklich

  8. #8
    Supermod
    Avatar von CTHTC

    Registriert seit
    Oct 2012

    Smartphone Hersteller
    Nokia
    Smartphone Modell
    Lumia 1520
    Weitere Modelle
    *Samsung AtivS Win10M RS2 Insider*HTC HD2 WP7.8*
    Tablet Hersteller
    Microsoft
    Tablet Modell
    Surface Pro 4
    Netzbetreiber
    Vodafone

    Beiträge
    25.706
    Danke erhalten
    2272
    Hallo virivsd
    und recht herzlich willkommen bei WPVision.de.
    Kann es sein, dass Du direkt am Router die Möglichkeit hast die Übertragungsgeschwindiegkleit zu definieren? War bei mir mal so, da wurde (aus welchen Gründen auch immer) die Verbindung zum Phone automatisch gedrosselt und musste manuell hochgesetzt werden.

    Gruß
    CTHTC
    Geändert von CTHTC (12.09.15 um 18:11 Uhr)
    Wenn Du ein paar nette Worte loswerden möchtest, dann hier klicken. / Das Passwort für unsere Downloads findest Du hier!



    Aktuelle Sachen rund um die Welt von Microsoft kannst Du Dir in unserem Podcast anhören.


    Bisher erfolgreich getestet:

    HTC HD2 * HTC Titan * Samsung Ativ S * Nokia Lumia 1520 * Nokia Lumia 635 * Allview Impera S * TrekStor WinPhone 4.7 HD * Microsoft Lumia 535 * Microsoft Lumia 950XL * Microsoft Lumia 650 *
    Asus Vivo Tab * Microsoft Surface Pro 2 * Acer Iconia W4 * Lenovo YOGA Tablet 2 1051 F * Microsoft Surface 3 * i.onik Windows 10 Global Tab W11601 *Microsoft Surface Pro 4 *

  9. #9
    WPVision.de Erfahrener
    Avatar von virivsd

    Registriert seit
    Sep 2015

    Kenntnisse
    Fortgeschritten
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 640
    Netzbetreiber
    T-Mobile

    Beiträge
    132
    Danke erhalten
    24
    Negativ
    Wenn die Verbindung dann da ist, flutscht es auch....hab ne Datei übers Handy runtergeladen.....eigentlich genauso schnell wie am Rechner....
    Genauso bekomme ich alle pushbenachrichtigungen usw.....aber in den Anwendungen dauerts dann bis die connection steht, wobei sie durchs wlan ja da ist.......
    Hab den Router inzwischen studiert....es gibt keinen menüpunkt den ich nicht mehr kenne.......ich geb bald auf

  10. #10
    Supermod
    Avatar von CTHTC

    Registriert seit
    Oct 2012

    Smartphone Hersteller
    Nokia
    Smartphone Modell
    Lumia 1520
    Weitere Modelle
    *Samsung AtivS Win10M RS2 Insider*HTC HD2 WP7.8*
    Tablet Hersteller
    Microsoft
    Tablet Modell
    Surface Pro 4
    Netzbetreiber
    Vodafone

    Beiträge
    25.706
    Danke erhalten
    2272
    Hast schon mal den Kanal gewechselt?

    Gruß
    CTHTC
    Wenn Du ein paar nette Worte loswerden möchtest, dann hier klicken. / Das Passwort für unsere Downloads findest Du hier!



    Aktuelle Sachen rund um die Welt von Microsoft kannst Du Dir in unserem Podcast anhören.


    Bisher erfolgreich getestet:

    HTC HD2 * HTC Titan * Samsung Ativ S * Nokia Lumia 1520 * Nokia Lumia 635 * Allview Impera S * TrekStor WinPhone 4.7 HD * Microsoft Lumia 535 * Microsoft Lumia 950XL * Microsoft Lumia 650 *
    Asus Vivo Tab * Microsoft Surface Pro 2 * Acer Iconia W4 * Lenovo YOGA Tablet 2 1051 F * Microsoft Surface 3 * i.onik Windows 10 Global Tab W11601 *Microsoft Surface Pro 4 *

  11. #11
    WPVision.de Erfahrener
    Avatar von virivsd

    Registriert seit
    Sep 2015

    Kenntnisse
    Fortgeschritten
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 640
    Netzbetreiber
    T-Mobile

    Beiträge
    132
    Danke erhalten
    24
    Jap kanal ebenfalls und die sendestandarda g, n usw auch

  12. #12
    WPVision.de Erfahrener
    Avatar von virivsd

    Registriert seit
    Sep 2015

    Kenntnisse
    Fortgeschritten
    Smartphone Hersteller
    Microsoft
    Smartphone Modell
    Lumia 640
    Netzbetreiber
    T-Mobile

    Beiträge
    132
    Danke erhalten
    24
    -------------
    SOLVED
    -------------

    Zitat Zitat von virivsd Beitrag anzeigen
    RouterConfig übers Handy kommt auch schnell und problemlos, also wird es nicht an Verschlüsselung, Kanal oder IPV4 oder 6 liegen.
    TJA!!!!!!!!
    Das woran ich am wenigsten dachte, weil es einfach unlogisch erscheint hat das Problem gelöst.
    Aus Verzweiflung habe ich die WPA2 auf WPA umgeändert und es GEHT!!!
    Gegen jegliche Logik......die Verbindung über WLAN mit WPA2 vom Handy zum Router war ja schließlich blitzschnell möglich und vorallem fertig aufgebaut.
    Aber WP8.1 scheint, bei meinem Lumia640 zumindest, WPA2 nicht richtig zu mögen ODER in Verbindung mit diesem Etry2 Router der Tcom.

    Danke für die Mithilfe eurerseits und eure Schnelligkeit beim Antworten.
    Werde mich gerne dieser Community langfristig angliedern.

    -------------
    SOLVED
    -------------
    CTHTC haben holgerito sich bedankt.

  13. #13
    Supermod
    Avatar von CTHTC

    Registriert seit
    Oct 2012

    Smartphone Hersteller
    Nokia
    Smartphone Modell
    Lumia 1520
    Weitere Modelle
    *Samsung AtivS Win10M RS2 Insider*HTC HD2 WP7.8*
    Tablet Hersteller
    Microsoft
    Tablet Modell
    Surface Pro 4
    Netzbetreiber
    Vodafone

    Beiträge
    25.706
    Danke erhalten
    2272
    Danke für die Rückmeldung und den Lösungsansatz dazu.


    Gruß
    CTHTC
    Wenn Du ein paar nette Worte loswerden möchtest, dann hier klicken. / Das Passwort für unsere Downloads findest Du hier!



    Aktuelle Sachen rund um die Welt von Microsoft kannst Du Dir in unserem Podcast anhören.


    Bisher erfolgreich getestet:

    HTC HD2 * HTC Titan * Samsung Ativ S * Nokia Lumia 1520 * Nokia Lumia 635 * Allview Impera S * TrekStor WinPhone 4.7 HD * Microsoft Lumia 535 * Microsoft Lumia 950XL * Microsoft Lumia 650 *
    Asus Vivo Tab * Microsoft Surface Pro 2 * Acer Iconia W4 * Lenovo YOGA Tablet 2 1051 F * Microsoft Surface 3 * i.onik Windows 10 Global Tab W11601 *Microsoft Surface Pro 4 *

  14. #14
    WPVision.de Mitglied


    Registriert seit
    May 2015

    Kenntnisse
    Anfänger
    Smartphone Hersteller
    Nokia
    Smartphone Modell
    920

    Beiträge
    55
    Danke erhalten
    2
    hi,
    meine erfahrung sagt folgendes:

    1. wlan-geschwindigkeit manuell festlegen(durchprobieren wo die verbindung stabil ist)
    2. kanal manuell festlegen
    3. ssid NICHT verstecken (wp hat da teilweise erhebliche probleme)
    4. ssid ohne sonderzeichen
    5. dhcp-statisch=per mac-adresse eine feste ip zuweisen
    6. keinen mac-filter setzen

    ich habe bestim etwas vergessen, aber das waren so die zickende probleme zwischen wlan-router und dem wp
    CTHTC hat sich bedankt.

Ähnliche Themen

  1. Nokia Lumia 930 Telekom-Branding
    Von Da_Piepa im Forum Lumia 930
    Antworten: 25
    Letzter Beitrag: 18.07.15, 09:51
  2. [Diskussionsthread] Telekom T-Mobile Tarif empfehlenswert?
    Von Ette im Forum Windows Phone Allgemein
    Antworten: 2
    Letzter Beitrag: 29.06.15, 22:27
  3. Antworten: 0
    Letzter Beitrag: 09.05.14, 14:41
  4. Antworten: 0
    Letzter Beitrag: 18.12.12, 21:29

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
über uns

... WPVision.de ist Deine Community im Bereich Windows Phones und Windows Tablets.

Fragen, Probleme oder Sorgen? Einfach registrieren, Post schreiben und schon wird Dir geholfen.

Dein WPVision.de Team

Folgt uns auf...