Ergebnis 1 bis 9 von 9

Thema: Problem mit Datennutzung unter W10M

  1. #1
    Gast150
    Guest

    Problem mit Datennutzung unter W10M

    Hallo zusammen,
    ich habe ein Problem mit der Anzeige der Datennutzung.
    Benutze des öfteren meinen Laptop mit Mobile Hotspot meines Lumia 640 LTE.
    Soweit funktioniert alles sehr gut, allerdings werden mir unter Datennutzung
    die verbrauchten Mb nur unter WLAN angerechnet.
    Habe schon die Einstellungen kontrolliert, müßte aber soweit passen.
    Ist das ein Bug, kennt das noch jemand hier?

  2. #2
    WPVision.de Erfahrener
    Avatar von Ralfjohannes

    Registriert seit

    26.07.2015

    Kenntnisse

    Gut

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 640 LTE

    Weitere Modelle

    Motorola G4, Nokia E66

    Tablet Hersteller

    Asus

    Tablet Modell

    Google Nexus 7 2013 Wlan

    Netzbetreiber

    Vodafone

    Beiträge
    363
    Danke erhalten
    21
    Hallo Heini,

    welche Build? In der 10586.242 soll sich da was getan haben (Release Preview Ring). Läuft im Übrigen auf meinem 640 LTE stabil.

  3. #3
    Gast150
    Guest
    Wo finde ich die Info zur Build, extra und Info?

  4. #4
    WPVision.de Erfahrener
    Avatar von Ralfjohannes

    Registriert seit

    26.07.2015

    Kenntnisse

    Gut

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 640 LTE

    Weitere Modelle

    Motorola G4, Nokia E66

    Tablet Hersteller

    Asus

    Tablet Modell

    Google Nexus 7 2013 Wlan

    Netzbetreiber

    Vodafone

    Beiträge
    363
    Danke erhalten
    21
    Die, die du jetzt hast? Einstellungen, System, Info. Auf die .242 kommst du nur mit der Insider-App im Release Preview Ring.

  5. #5
    Gast150
    Guest
    Ok, da steht bei mir 218.

  6. #6
    WPVision.de Erfahrener
    Avatar von Ralfjohannes

    Registriert seit

    26.07.2015

    Kenntnisse

    Gut

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 640 LTE

    Weitere Modelle

    Motorola G4, Nokia E66

    Tablet Hersteller

    Asus

    Tablet Modell

    Google Nexus 7 2013 Wlan

    Netzbetreiber

    Vodafone

    Beiträge
    363
    Danke erhalten
    21
    Ja, das ist die normale vor den Previews. Ich finde, die .242 kannst du ruhig mal testen, läuft stabil. Sogar Redstone lief ganz passabel (14332.1001).

  7. #7
    WPVision.de Erfahrener
    Avatar von Ralfjohannes

    Registriert seit

    26.07.2015

    Kenntnisse

    Gut

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 640 LTE

    Weitere Modelle

    Motorola G4, Nokia E66

    Tablet Hersteller

    Asus

    Tablet Modell

    Google Nexus 7 2013 Wlan

    Netzbetreiber

    Vodafone

    Beiträge
    363
    Danke erhalten
    21
    Hier die Quelle für meine Annahme einer Verbesserung:

    https://*************.de/2016/04/27/...roeffentlicht/

  8. #8
    WPVision.de Erfahrener
    Avatar von Ralfjohannes

    Registriert seit

    26.07.2015

    Kenntnisse

    Gut

    Smartphone Hersteller

    Microsoft

    Smartphone Modell

    Lumia 640 LTE

    Weitere Modelle

    Motorola G4, Nokia E66

    Tablet Hersteller

    Asus

    Tablet Modell

    Google Nexus 7 2013 Wlan

    Netzbetreiber

    Vodafone

    Beiträge
    363
    Danke erhalten
    21
    Falls der Link nicht geht, der entscheidende Punkt in den change logs war:

    Improved UI for tracking data usage under Settings > Network and wireless > Data usage.

  9. #9
    WPVision.de Power Mitglied


    Registriert seit

    20.11.2015

    Kenntnisse

    Fortgeschritten

    Smartphone Hersteller

    LG

    Smartphone Modell

    BLU Win JR LTE (W10M)


    Tablet Hersteller

    Microsoft

    Tablet Modell

    Surface 3

    Weitere Modelle

    ASUS T100TAM (64 GB SDD & 500 GB HDD), ProWorx MX049 (7"), beide mit Windows 10.1511
    Netzbetreiber

    Mobilkom Austria

    Beiträge
    1.055
    Danke erhalten
    182
    Mit der .242 hat's keine Eile, denn in etwa einer Woche kommt diese Build (oder eben schon eine neuere) per OTA auch ohne Insider aufs Gerät. Irgendwas aufregendes ist in den Builds seit der Erklärung der .107er zur RTM ohnedies nicht mehr enthalten; da geht's nur mehr um diverse Kleinigkeiten, (versuchten) Bugfixes usw.

Ähnliche Themen

  1. Datennutzung über Mobilfunk wird nicht angezeigt
    Von prostmahlzeit im Forum Win10 Mobile incl. Insider
    Antworten: 4
    Letzter Beitrag: 05.04.2016, 12:35
  2. Fragen zu W10M
    Von tropenhelmut im Forum Win10 Mobile incl. Insider
    Antworten: 9
    Letzter Beitrag: 16.03.2016, 23:34
  3. Multitasking bei W10M verbessert?
    Von Cimba im Forum Win10 Mobile incl. Insider
    Antworten: 16
    Letzter Beitrag: 05.12.2015, 22:27
  4. W10M IP (Insider Preview) 10080
    Von dancle im Forum Win10 Mobile incl. Insider
    Antworten: 7
    Letzter Beitrag: 29.05.2015, 00:07
  5. [AtivS] Problem beim Hochlauf und keine Internetverbindung unter 3G
    Von blackoak123 im Forum Ativ S
    Antworten: 3
    Letzter Beitrag: 02.10.2014, 20:44

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
über uns

... WPVision.de ist Deine Community im Bereich Windows Phones und Windows Tablets.

Fragen, Probleme oder Sorgen? Einfach registrieren, Post schreiben und schon wird Dir geholfen.

Dein WPVision.de Team

Folgt uns auf...